<!DOCTYPE html>
<html lang="en-gb" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="http://www.ahherald.com/newsbrief/local-news/26589-new-jersey-mixed-views-on-plastic-bag-ban" />
	<meta name="keywords" content="Plastic Bag Ban" />
	<meta name="rights" content="All Rights Reserved" />
	<meta name="author" content="Urban Coast Institute / Monmouth University" />
	<meta name="description" content="New Jersey: Mixed Views on Plastic Bag Ban" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>New Jersey: Mixed Views on Plastic Bag Ban - Atlantic Highlands Herald</title>
	<link href="http://www.ahherald.com/newsbrief/local-news/26589-new-jersey-mixed-views-on-plastic-bag-ban/amp" rel="amphtml" />
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/protostar/css/template.css?5e5d75fcf1b8060c923bf90e6b058c86" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<link href="/media/com_acymailing/css/module_default.css?v=1465316792" rel="stylesheet" />
	<link href="/components/com_jevents/views/default/assets/css/modstyle.css?3.4.50" rel="stylesheet" />
	<link href="/media/com_jevents/css/bootstrap.css" rel="stylesheet" />
	<link href="/media/com_jevents/css/bootstrap-responsive.css" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	body.site {
		border-top: 3px solid #176891;
		background-color: #166085;
	}
	a {
		color: #176891;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #176891;
	}
	</style>
	<script src="/media/jui/js/jquery.min.js?5e5d75fcf1b8060c923bf90e6b058c86"></script>
	<script src="/media/jui/js/jquery-noconflict.js?5e5d75fcf1b8060c923bf90e6b058c86"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?5e5d75fcf1b8060c923bf90e6b058c86"></script>
	<script src="/media/jui/js/bootstrap.min.js?5e5d75fcf1b8060c923bf90e6b058c86"></script>
	<script src="/media/system/js/caption.js?5e5d75fcf1b8060c923bf90e6b058c86"></script>
	<script src="/templates/protostar/js/template.js?5e5d75fcf1b8060c923bf90e6b058c86"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?5e5d75fcf1b8060c923bf90e6b058c86"></script><![endif]-->
	<script src="/media/com_acymailing/js/acymailing_module.js?v=550" async></script>
	<script>
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});	if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Name';
				acymailing['NAME_MISSING'] = 'Please enter your name';
				acymailing['EMAILCAPTION'] = 'Email';
				acymailing['VALID_EMAIL'] = 'Please enter a valid e-mail address';
				acymailing['ACCEPT_TERMS'] = 'Please check the Terms and Conditions';
				acymailing['CAPTCHA_MISSING'] = 'The captcha is invalid, please try again';
				acymailing['NO_LIST_SELECTED'] = 'Please select the lists you want to subscribe to';
		acymailing['reqFieldsformAcymailing60051'] = Array('html');
		acymailing['validFieldsformAcymailing60051'] = Array('Please enter a value for the field Receive');
			function refreshCaptchaModule(formName){
				var captchaLink = document.getElementById('captcha_picture_'+formName).src;
				myregexp = new RegExp('val[-=]([0-9]+)');
				valToChange=captchaLink.match(myregexp)[1];
				document.getElementById('captcha_picture_'+formName).src = captchaLink.replace(valToChange,valToChange+'0');
			}
			function fetchMoreLatestEvents(modid, direction)
{        
        jQuery.ajax({
                    type : 'POST',
                    dataType : 'json',
                    url : "https://www.ahherald.com/index.php?option=com_jevents&ttoption=com_jevents&typeaheadtask=gwejson&file=fetchlatestevents&path=module&folder=mod_jevents_latest&token=5c371ac2aab352503df57117c8e6d039",
                    data : {'json':JSON.stringify({'modid':modid, 'direction':direction})},
                    contentType: "application/x-www-form-urlencoded; charset=utf-8",
                    scriptCharset: "utf-8"
            })                        
                .done(function( data ){                    
                    jQuery("#mod_events_latest_"+modid+"_data").replaceWith(data.html);
                    try {
                        document.getElementById("mod_events_latest_"+modid+"_data").parentNode.scrollIntoView({block: "start", behavior: "smooth"});
                    }
                    catch (e) {
                    }
                })
                .fail(function(x) {
        alert('fail '+x);
                });
}
	</script>
	<meta property="og:title" content="New Jersey: Mixed Views on Plastic Bag Ban" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.ahherald.com/images/stories/news/plastic_bag_ocean.jpg" />
	<meta property="og:url" content="http://www.ahherald.com/newsbrief/local-news/26589-new-jersey-mixed-views-on-plastic-bag-ban" />
	<meta property="og:site_name" content="Atlantic Highlands Herald" />
	<meta property="og:description" content="Local news for communities in Monmouth County, New Jersey
" />

</head>
<body class="site com_content view-article no-layout no-task itemid-703 fluid">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.ahherald.com/images/stories/assets/ahh_logo_100.jpg" alt="Atlantic Highlands Herald" />													<div class="site-description">News for Monmouth County</div>											</a>
					<div class="header-search pull-right">
						

<div class="custom"  >
	</div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Toggle Navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
							<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable_menu">
			<tr>
			<td>
				<ul class="nav menu nav-pills mod-list">
<li class="item-644 default"><a href="/" >Home</a></li><li class="item-677 active deeper parent"><a href="/newsbrief" >Newsbrief</a><ul class="nav-child unstyled small"><li class="item-703 current active"><a href="/newsbrief/local-news" >News</a></li><li class="item-705"><a href="/newsbrief/arts-news" >Arts &amp; Culture</a></li></ul></li><li class="item-925 deeper parent"><a href="/columns-list" >Columns</a><ul class="nav-child unstyled small"><li class="item-926"><a href="/columns-list/pastor-s-corner" >Pastor's Corner</a></li><li class="item-1410"><a href="/columns-list/history-and-happenings" >History and Happenings</a></li><li class="item-932"><a href="/columns-list/armchair-critic" >Armchair Critic</a></li><li class="item-936"><a href="/columns-list/at-the-movies" >At the Movies</a></li><li class="item-1777"><a href="/columns-list/save-coastal-wildlife" >Save Coastal Wildlife</a></li><li class="item-1812"><a href="/columns-list/known-locally" >Known Locally</a></li></ul></li><li class="item-971"><a href="/letters" >Letters</a></li><li class="item-938"><a href="/advertising" >Advertising</a></li><li class="item-1289"><a href="/subscribe" >Subscribe</a></li><li class="item-952"><a href="/calendar" >Calendar</a></li></ul>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	
					</div>
				</nav>
						
			<div class="row-fluid">
									<!-- Begin Sidebar -->
					<div id="sidebar" class="span3">
						<div class="sidebar-nav">
							<div class="well "><h3 class="page-header">Latest Postings</h3><ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/newsbrief/local-news/26589-new-jersey-mixed-views-on-plastic-bag-ban" itemprop="url">
			<span itemprop="name">
				New Jersey: Mixed Views on Plastic Bag Ban			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/newsbrief/local-news/26588-middletown-teacher-brings-lessons-of-harvard-business-school-to-civics’-class" itemprop="url">
			<span itemprop="name">
				Middletown Teacher Brings Lessons of Harvard Business School to Civics’ Class			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/newsbrief/local-news/26587-freeholders-proclaim-childhood-cancer-awareness-month" itemprop="url">
			<span itemprop="name">
				Freeholders Proclaim Childhood Cancer Awareness Month			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/newsbrief/local-news/26586-south-amboy-woman-gets-5-years-for-nearly-$140k-theft" itemprop="url">
			<span itemprop="name">
				South Amboy Woman Gets 5 Years For Nearly $140K Theft			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/columns-list/armchair-critic/26585-a-house-divided" itemprop="url">
			<span itemprop="name">
				A House Divided			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/newsbrief/local-news/26584-new-jersey-outdoor-alliance-speaks-out-on-national-hunting-and-fishing-day" itemprop="url">
			<span itemprop="name">
				New Jersey Outdoor Alliance Speaks Out On National Hunting And Fishing Day			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/newsbrief/local-news/26583-statement-from-jeana-sager-for-middletown-township-committee-“gotcha”-politics-distracts-from-real-issues-hurting-real-people" itemprop="url">
			<span itemprop="name">
				Statement from Jeana Sager for Middletown Township Committee: “Gotcha” Politics Distracts from Real Issues Hurting Real People 			</span>
		</a>
	</li>
</ul>
</div>		<div class="moduletablebg3">
							<h3>Subscribe Free</h3>
						<div class="acymailing_modulebg3" id="acymailing_module_formAcymailing60051">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing60051" style="text-align:left" >
		<form id="formAcymailing60051" action="/newsbrief/local-news" onsubmit="return submitacymailingform('optin','formAcymailing60051')" method="post" name="formAcymailing60051"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext">Get the AHHerald Newsbrief delivered fresh daily.</div>			<div class="acymailing_form">
					<p class="onefield fieldacyname" id="field_name_formAcymailing60051"><label for="user_name_formAcymailing60051" class="acy_requiredField">Name</label>								<span class="acyfield_name">
								<input id="user_name_formAcymailing60051"   type="text" class="inputbox required" name="user[name]" value="" title="Name"/>								</span>
								</p>
								<p class="onefield fieldacyemail" id="field_email_formAcymailing60051"><label for="user_email_formAcymailing60051" class="acy_requiredField">Email</label>								<span class="acyfield_email">
								<input id="user_email_formAcymailing60051"   type="text" class="inputbox required" name="user[email]" value="" title="Email"/>								</span>
								</p>
													<p class="onefield fieldacycaptcha" id="field_captcha_formAcymailing60051"><img id="captcha_picture_formAcymailing60051" title="The captcha is invalid, please try again" width="60" height="25" class="captchaimagemodule" src="/component/acymailing/captcha?acyformname=formAcymailing60051&amp;val=9344" alt="captcha" /><span class="refreshCaptchaModule" onclick="refreshCaptchaModule('formAcymailing60051')">&nbsp;</span><input id="user_captcha_formAcymailing60051" title="The captcha is invalid, please try again" class="inputbox captchafield" type="text" name="acycaptcha" style="width:50px" />					</p>
				
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Subscribe" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing60051'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_256" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.ahherald.com%2F126-faqs%2F19896-newsbrief-subscriber-welcome"/>
			<input type="hidden" name="redirectunsub" value=""/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing60051" />
									</div>
		</form>
	</div>
	</div>
		</div>
			<div class="moduletable">
						<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lower side -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9896043500305827"
     data-ad-slot="1657463384"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
							<h3>Events</h3>
						<table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr class="jevrow0"><td class="mod_events_latest_first"><span class="mod_events_latest_date">Mon Oct 07 @ 7:00PM</span> - <span class="mod_events_latest_date"></span><br />
<span class="mod_events_latest_content"><a href="/calendar/eventdetail/2100/-/national-anti-bullying-day-at-middletown-library"  target="_top" >National Anti-Bullying Day at Middletown Library</a></span></td></tr>
<tr class="jevrow1"><td class="mod_events_latest"><span class="mod_events_latest_date">Sat Oct 12 @12:00AM</span><br />
<span class="mod_events_latest_content"><a href="/calendar/eventdetail/2083/-/classic-car-show"  target="_top" >Classic Car Show</a></span></td></tr>
<tr class="jevrow0"><td class="mod_events_latest"><span class="mod_events_latest_date">Tue Oct 15 @ 8:00PM</span> - <span class="mod_events_latest_date"></span><br />
<span class="mod_events_latest_content"><a href="/calendar/eventdetail/2033/-/middletown-board-of-education-meeting"  target="_top" >Middletown Board of Education Meeting</a></span></td></tr>
<tr class="jevrow1"><td class="mod_events_latest"><span class="mod_events_latest_date">Sat Oct 19 @ 2:00PM</span> - <span class="mod_events_latest_date"></span><br />
<span class="mod_events_latest_content"><a href="/calendar/eventdetail/2098/-/music-and-pottery-sale-colts-neck"  target="_top" >Music and Pottery Sale - Colts Neck</a></span></td></tr>
<tr class="jevrow0"><td class="mod_events_latest"><span class="mod_events_latest_date">Sun Oct 20 @11:00AM</span> - <span class="mod_events_latest_date">05:00PM</span><br />
<span class="mod_events_latest_content"><a href="/calendar/eventdetail/2097/-/thompson-park-day"  target="_top" >Thompson Park Day</a></span></td></tr>
<tr class="jevrow1"><td class="mod_events_latest"><span class="mod_events_latest_date">Mon Oct 28 @ 8:00PM</span> - <span class="mod_events_latest_date"></span><br />
<span class="mod_events_latest_content"><a href="/calendar/eventdetail/2034/-/middletown-board-of-education-meeting"  target="_top" >Middletown Board of Education Meeting</a></span></td></tr>
</table>
<div class="mod_events_latest_callink"><a href="/calendar"  target="_top" >View Full Calendar</a></div>		</div>
	
						</div>
					</div>
					<!-- End Sidebar -->
								<main id="content" role="main" class="span6">
					<!-- Begin Content -->
							<div class="moduletable">
						<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9896043500305827"
     data-ad-slot="4738962164"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB" />
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			New Jersey: Mixed Views on Plastic Bag Ban		</h2>
							</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Details							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Written by <span itemprop="name">Urban Coast Institute / Monmouth University</span>	</dd>
			
			
										<dd class="category-name">
																		Category: <a href="/newsbrief/local-news" itemprop="genre">News</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2019-09-30T17:00:45-04:00" itemprop="datePublished">
					Published: 30 September 2019				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
						<div itemprop="articleBody">
		<p><img style="margin-right: 6px; float: left;" src="/images/stories/news/plastic_bag_ocean.jpg" alt="plastic bag ocean" />Public largely unaware of microplastics pollution</p>
<p>West Long Branch, NJ – Most New Jerseyans initially support a single use plastic bag ban, but many back away from that support when considering the impact on consumer shopping habits, according to the Monmouth University Poll. The vast majority of Garden State residents say that ocean pollution caused by plastics is a serious problem, but few have heard much about the issue of microplastics in the environment.</p>
 
<p>Nearly 2-in-3 New Jerseyans (65%) claim to support a ban on single use plastic bags, while 29% are opposed. Just over half (52%) also say they support a ban on plastic straws, with 44% of state residents opposing this. However, support for a plastic bag ban appears to be less absolute when residents are presented with specific ways this could be handled. When given a number of options, just 31% want a complete ban on single use plastic bags, while 27% say that customers should pay a small fee if they want a plastic bag when shopping. Another 39% of state residents feel that stores should continue to have the option to give away plastic bags for free.</p>
<p>“This is one of the problems with gauging opinion on an issue the public has not really given a lot of thought.&nbsp; The ultimate goal may seem worthy at first, but support wanes a bit when people consider how it might affect them in its implementation,” said Patrick Murray, director of the independent Monmouth University Polling Institute.</p>
<p>New Jersey adults 18 to 34 years old are less likely (31%) than those 35 to 54 years old (40%) or 55 and older (45%) to say that stores should be able to continue giving out plastic bags for free. However, younger adults are not significantly more likely to support a complete ban on providing plastic bags in stores – 33% ages 18 to 34, 33% ages 35 to 54, and 28% ages 55 and older.</p>
<p>The vast majority of New Jerseyans say that ocean pollution caused by plastic products is a serious problem – 64% very serious and 25% somewhat serious. Very few feel it is not too (5%) or not at all (4%) serious. More than 6-in-10 residents of both coastal counties (61%) and inland counties (64%) in New Jersey say this is a very serious problem.&nbsp; Similarly, a majority of state residents ages 18 to 34 (69%), ages 35 to 54 (66%), and ages 55 and older (57%) see plastic products in the ocean as a very serious problem.&nbsp; There are some differences by partisanship – 75% of Democrats, 61% of independents, and 47% of Republicans say this is a very serious problem.</p>
<p>“While the widespread, serious concern about plastic marine pollution reflects the importance the New Jerseyans place on clean water and oceans, there is still a significant disconnect from the need to take personal action when it infringes on the convenience and low cost of plastics in our throw-away society,” said Tony MacDonald, director of the Urban Coast Institute at Monmouth University.</p>
<p>The poll finds that slightly more New Jerseyans think that plastics in the ocean are a major problem when it comes to causing injury to marine life (71%) than say the same for making seafood harmful to eat (60%). Still, large majorities of state residents say both issues are major problems.</p>
<p>Few New Jerseyans say they have heard much about “microplastics,” which are extremely tiny pieces of plastic used in certain products like cosmetics or are caused by the breakdown of larger plastic objects. Just 17% have heard a great deal about microplastics and 19% have heard some. Another 19% say they have heard only a little about microplastics while nearly half (45%) have heard nothing at all.&nbsp; When asked which size of plastic poses a bigger pollution problem, 27% of those polled point to larger plastic objects and 8% point to microplastics. However, a majority (56%) say that both sizes of plastic are equally problematic.</p>
<p>“Since few New Jerseyans have actually heard about microplastics, it is likely that less than one-third of residents statewide actually know something about microplastics and view the environmental risk as seriously as larger plastic objects,” said Murray.</p>
<p>The Monmouth University Poll was conducted by telephone from September 12 to 16, 2019 with 713 New Jersey adults.&nbsp; The question results in this release have a margin of error of +/- 3.7 percentage points.&nbsp; The poll was conducted by the Monmouth University Polling Institute in West Long Branch, NJ.</p>
<p>Monmouth University is&nbsp;hosting a panel discussion&nbsp;on “<a href="https://www.monmouth.edu/uci/blog/#plastics">Marine Plastics: Law, Science and Action</a>” on Wednesday, October 2 at 6 p.m. in Woods Theatre on the university campus.&nbsp; The event is free and open to the public.</p>
<p>&nbsp;</p>
<p>QUESTIONS AND RESULTS&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>(* Some columns may not add to 100% due to rounding.)&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>&nbsp;</p>
<p>[Q1 and Q22-25 held for future release.]</p>
<p>[Q2-21 previously released.]</p>
<p>&nbsp;</p>
<ol start="26">
<li>Would you support or oppose a ban on single use plastic bags in New Jersey, such as those given out at supermarkets or other stores?</li>
</ol>
<table>
<tbody>
<tr>
<td>
<p>&nbsp;</p>
</td>
<td>
<p>Sept.<br /> 2019</p>
</td>
</tr>
<tr>
<td>
<p>Support</p>
</td>
<td>
<p>65%</p>
</td>
</tr>
<tr>
<td>
<p>Oppose</p>
</td>
<td>
<p>29%</p>
</td>
</tr>
<tr>
<td>
<p>(VOL) Don’t know</p>
</td>
<td>
<p>7%</p>
</td>
</tr>
<tr>
<td>
<p>&nbsp;&nbsp; (n)</p>
</td>
<td>
<p>(713)</p>
</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<ol start="27">
<li>When it comes to single use plastic bags given out at stores, which of the following would you prefer: a complete ban on single use plastic bags, making customers pay a small fee if they want a plastic bag, or allowing stores to continue to give away plastic bags for free?</li>
</ol>
<table>
<tbody>
<tr>
<td>
<p>&nbsp;</p>
</td>
<td>
<p>Sept.<br /> 2019</p>
</td>
</tr>
<tr>
<td>
<p>A complete ban on single use plastic bags</p>
</td>
<td>
<p>31%</p>
</td>
</tr>
<tr>
<td>
<p>Making customers pay a small fee if they want a plastic bag</p>
</td>
<td>
<p>27%</p>
</td>
</tr>
<tr>
<td>
<p>Allowing stores to continue to give away plastic bags for free</p>
</td>
<td>
<p>39%</p>
</td>
</tr>
<tr>
<td>
<p>(VOL) Don’t know</p>
</td>
<td>
<p>3%</p>
</td>
</tr>
<tr>
<td>
<p>&nbsp;&nbsp; (n)</p>
</td>
<td>
<p>(713)</p>
</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<ol start="28">
<li>Would you support or oppose a ban on plastic straws in New Jersey?</li>
</ol>
<table>
<tbody>
<tr>
<td>
<p>&nbsp;</p>
</td>
<td>
<p>Sept.<br /> 2019</p>
</td>
</tr>
<tr>
<td>
<p>Support</p>
</td>
<td>
<p>52%</p>
</td>
</tr>
<tr>
<td>
<p>Oppose</p>
</td>
<td>
<p>44%</p>
</td>
</tr>
<tr>
<td>
<p>(VOL) Don’t know</p>
</td>
<td>
<p>4%</p>
</td>
</tr>
<tr>
<td>
<p>&nbsp;&nbsp; (n)</p>
</td>
<td>
<p>(713)</p>
</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<ol start="29">
<li>Do you think ocean pollution caused by plastic products is a very serious, somewhat serious, not too serious, or not at all serious problem?</li>
</ol>
<table>
<tbody>
<tr>
<td>
<p>&nbsp;</p>
</td>
<td>
<p>Sept.<br /> 2019</p>
</td>
</tr>
<tr>
<td>
<p>Very serious</p>
</td>
<td>
<p>64%</p>
</td>
</tr>
<tr>
<td>
<p>Somewhat serious</p>
</td>
<td>
<p>25%</p>
</td>
</tr>
<tr>
<td>
<p>Not too serious</p>
</td>
<td>
<p>5%</p>
</td>
</tr>
<tr>
<td>
<p>Not at all serious</p>
</td>
<td>
<p>4%</p>
</td>
</tr>
<tr>
<td>
<p>(VOL) Don’t know</p>
</td>
<td>
<p>2%</p>
</td>
</tr>
<tr>
<td>
<p>&nbsp;&nbsp; (n)</p>
</td>
<td>
<p>(713)</p>
</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>[QUESTIONS 30 &amp; 31 WERE ROTATED]</p>
<p>&nbsp;</p>
<ol start="30">
<li>Do you think plastics in the ocean causing injury to marine life is a major problem, minor problem, or not a problem, or are you unsure?</li>
</ol>
<table>
<tbody>
<tr>
<td>
<p>&nbsp;</p>
</td>
<td>
<p>Sept.<br /> 2019</p>
</td>
</tr>
<tr>
<td>
<p>Major problem</p>
</td>
<td>
<p>71%</p>
</td>
</tr>
<tr>
<td>
<p>Minor problem</p>
</td>
<td>
<p>14%</p>
</td>
</tr>
<tr>
<td>
<p>Not a problem</p>
</td>
<td>
<p>2%</p>
</td>
</tr>
<tr>
<td>
<p>Unsure</p>
</td>
<td>
<p>13%</p>
</td>
</tr>
<tr>
<td>
<p>&nbsp;&nbsp; (n)</p>
</td>
<td>
<p>(713)</p>
</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<ol start="31">
<li>Do you think plastics in the ocean making the seafood we eat potentially harmful is a major problem, minor problem, or not a problem, or are you unsure?</li>
</ol>
<table>
<tbody>
<tr>
<td>
<p>&nbsp;</p>
</td>
<td>
<p>Sept.<br /> 2019</p>
</td>
</tr>
<tr>
<td>
<p>Major problem</p>
</td>
<td>
<p>60%</p>
</td>
</tr>
<tr>
<td>
<p>Minor problem</p>
</td>
<td>
<p>15%</p>
</td>
</tr>
<tr>
<td>
<p>Not a problem</p>
</td>
<td>
<p>7%</p>
</td>
</tr>
<tr>
<td>
<p>Unsure</p>
</td>
<td>
<p>18%</p>
</td>
</tr>
<tr>
<td>
<p>&nbsp;&nbsp; (n)</p>
</td>
<td>
<p>(713)</p>
</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<ol start="32">
<li>There is something called microplastics, which are extremely tiny pieces of plastic used in certain products like cosmetics or they can be caused by the breakdown of larger plastic objects. How much have you heard about these microplastics – a great deal, some, only a little, or nothing at all?</li>
</ol>
<table>
<tbody>
<tr>
<td>
<p>&nbsp;</p>
</td>
<td>
<p>Sept.<br /> 2019</p>
</td>
</tr>
<tr>
<td>
<p>A great deal</p>
</td>
<td>
<p>17%</p>
</td>
</tr>
<tr>
<td>
<p>Some</p>
</td>
<td>
<p>19%</p>
</td>
</tr>
<tr>
<td>
<p>Only a little</p>
</td>
<td>
<p>19%</p>
</td>
</tr>
<tr>
<td>
<p>Nothing at all</p>
</td>
<td>
<p>45%</p>
</td>
</tr>
<tr>
<td>
<p>&nbsp;&nbsp; (n)</p>
</td>
<td>
<p>(713)</p>
</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<ol start="33">
<li>Based on what you may have heard, which do you think is a bigger problem: pollution caused by microplastics or pollution caused by larger plastic objects, or both equally?</li>
</ol>
<table>
<tbody>
<tr>
<td>
<p>&nbsp;</p>
</td>
<td>
<p>Sept.<br /> 2019</p>
</td>
</tr>
<tr>
<td>
<p>Microplastics</p>
</td>
<td>
<p>8%</p>
</td>
</tr>
<tr>
<td>
<p>Larger plastic objects</p>
</td>
<td>
<p>27%</p>
</td>
</tr>
<tr>
<td>
<p>Both equally</p>
</td>
<td>
<p>56%</p>
</td>
</tr>
<tr>
<td>
<p>(VOL) Neither is a problem</p>
</td>
<td>
<p>2%</p>
</td>
</tr>
<tr>
<td>
<p>(VOL) Don’t know</p>
</td>
<td>
<p>7%</p>
</td>
</tr>
<tr>
<td>
<p>&nbsp;&nbsp; (n)</p>
</td>
<td>
<p>(713)</p>
</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>[Q34-41 held for future release.]</p>
<p>&nbsp;</p>
<p>METHODOLOGY</p>
<p>The Monmouth University Poll was sponsored and conducted by the Monmouth University Polling Institute from September 12 to 16, 2019 with a random sample of 713 New Jersey adults age 18 and older, in English.&nbsp;This includes 359 contacted by a live interviewer on a landline telephone and 354 contacted by a live interviewer on a cell phone.&nbsp;Telephone numbers were selected through random digit dialing and landline respondents were selected with a modified Troldahl-Carter youngest adult household screen. Monmouth is responsible for all aspects of the survey design, data weighting and analysis. Final sample is weighted for region, age, education, gender and race based on US Census information.&nbsp;Data collection support provided by Braun Research (field) and Dynata (RDD sample).&nbsp;For results based on this sample, one can say with 95% confidence that the error attributable to sampling has a maximum margin of plus or minus 3.7 percentage points (unadjusted for sample design).&nbsp;Sampling error can be larger for sub-groups (see table below).&nbsp;In addition to sampling error, one should bear in mind that question wording and practical difficulties in conducting surveys can introduce error or bias into the findings of opinion polls.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<table>
<tbody>
<tr>
<td>
<p>DEMOGRAPHICS (weighted)</p>
</td>
</tr>
<tr>
<td>
<p>Self-Reported</p>
</td>
</tr>
<tr>
<td>
<p>20% Republican</p>
</td>
</tr>
<tr>
<td>
<p>45% Independent</p>
</td>
</tr>
<tr>
<td>
<p>35% Democrat</p>
</td>
</tr>
<tr>
<td>
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td>
<p>48% Male</p>
</td>
</tr>
<tr>
<td>
<p>52% Female</p>
</td>
</tr>
<tr>
<td>
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td>
<p>29% 18-34</p>
</td>
</tr>
<tr>
<td>
<p>36% 35-54</p>
</td>
</tr>
<tr>
<td>
<p>35% 55+</p>
</td>
</tr>
<tr>
<td>
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td>
<p>59% White</p>
</td>
</tr>
<tr>
<td>
<p>13% Black</p>
</td>
</tr>
<tr>
<td>
<p>17% Hispanic</p>
</td>
</tr>
<tr>
<td>
<p>11% Asian/Other</p>
</td>
</tr>
<tr>
<td>
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td>
<p>64% No degree</p>
</td>
</tr>
<tr>
<td>
<p>36% 4 year degree</p>
</td>
</tr>
<tr>
<td>
<p>&nbsp;</p>
</td>
</tr>
<tr>
<td>
<p>&nbsp;</p>
</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<table>
<tbody>
<tr>
<td colspan="4">
<p>MARGIN OF ERROR</p>
</td>
</tr>
<tr>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>
<p>unweighted&nbsp; sample</p>
</td>
<td>
<p>moe</p>
<p>(+/-)</p>
</td>
</tr>
<tr>
<td>
<p>TOTAL</p>
</td>
<td>
<p>&nbsp;</p>
</td>
<td>
<p>713</p>
</td>
<td>
<p>3.7%</p>
</td>
</tr>
<tr>
<td>
<p>REGISTERED VOTER</p>
</td>
<td>
<p>Yes</p>
</td>
<td>
<p>651</p>
</td>
<td>
<p>3.9%</p>
</td>
</tr>
<tr>
<td>
<p>&nbsp;</p>
</td>
<td>
<p>No</p>
</td>
<td>
<p>62</p>
</td>
<td>
<p>12.5%</p>
</td>
</tr>
<tr>
<td rowspan="3">
<p>SELF-REPORTED PARTY ID</p>
</td>
<td>
<p>Republican</p>
</td>
<td>
<p>142</p>
</td>
<td>
<p>8.2%</p>
</td>
</tr>
<tr>
<td>
<p>Independent</p>
</td>
<td>
<p>293</p>
</td>
<td>
<p>5.7%</p>
</td>
</tr>
<tr>
<td>
<p>Democrat</p>
</td>
<td>
<p>254</p>
</td>
<td>
<p>6.2%</p>
</td>
</tr>
<tr>
<td>
<p>IDEOLOGY</p>
</td>
<td>
<p>Liberal</p>
</td>
<td>
<p>201</p>
</td>
<td>
<p>6.9%</p>
</td>
</tr>
<tr>
<td>
<p>&nbsp;</p>
</td>
<td>
<p>Moderate</p>
</td>
<td>
<p>295</p>
</td>
<td>
<p>5.7%</p>
</td>
</tr>
<tr>
<td>
<p>&nbsp;</p>
</td>
<td>
<p>Conservative</p>
</td>
<td>
<p>196</p>
</td>
<td>
<p>7.0%</p>
</td>
</tr>
<tr>
<td rowspan="2">
<p>GENDER</p>
</td>
<td>
<p>Male</p>
</td>
<td>
<p>344</p>
</td>
<td>
<p>5.3%</p>
</td>
</tr>
<tr>
<td>
<p>Female</p>
</td>
<td>
<p>369</p>
</td>
<td>
<p>5.1%</p>
</td>
</tr>
<tr>
<td rowspan="3">
<p>AGE</p>
</td>
<td>
<p>18-34</p>
</td>
<td>
<p>148</p>
</td>
<td>
<p>8.1%</p>
</td>
</tr>
<tr>
<td>
<p>35-54</p>
</td>
<td>
<p>271</p>
</td>
<td>
<p>6.0%</p>
</td>
</tr>
<tr>
<td>
<p>55+</p>
</td>
<td>
<p>285</p>
</td>
<td>
<p>5.8%</p>
</td>
</tr>
<tr>
<td rowspan="2">
<p>RACE</p>
</td>
<td>
<p>White non-Hispanic</p>
</td>
<td>
<p>481</p>
</td>
<td>
<p>4.5%</p>
</td>
</tr>
<tr>
<td>
<p>Other</p>
</td>
<td>
<p>207</p>
</td>
<td>
<p>6.8%</p>
</td>
</tr>
<tr>
<td rowspan="2">
<p>COLLEGE GRADUATE</p>
</td>
<td>
<p>No degree</p>
</td>
<td>
<p>324</p>
</td>
<td>
<p>5.5%</p>
</td>
</tr>
<tr>
<td>
<p>4 year degree</p>
</td>
<td>
<p>387</p>
</td>
<td>
<p>5.0%</p>
</td>
</tr>
<tr>
<td rowspan="3">
<p>INCOME</p>
</td>
<td>
<p>&lt;$50K</p>
</td>
<td>
<p>132</p>
</td>
<td>
<p>8.5%</p>
</td>
</tr>
<tr>
<td>
<p>$50 to &lt;100K</p>
</td>
<td>
<p>215</p>
</td>
<td>
<p>6.7%</p>
</td>
</tr>
<tr>
<td>
<p>$100K+</p>
</td>
<td>
<p>315</p>
</td>
<td>
<p>5.5%</p>
</td>
</tr>
<tr>
<td rowspan="3">
<p>REGION</p>
</td>
<td>
<p>North</p>
</td>
<td>
<p>350</p>
</td>
<td>
<p>5.2%</p>
</td>
</tr>
<tr>
<td>
<p>Central</p>
</td>
<td>
<p>168</p>
</td>
<td>
<p>7.6%</p>
</td>
</tr>
<tr>
<td>
<p>South</p>
</td>
<td>
<p>181</p>
</td>
<td>
<p>7.3%</p>
</td>
</tr>
<tr>
<td rowspan="2">
<p>COASTAL COUNTY</p>
</td>
<td>
<p>Yes</p>
</td>
<td>
<p>127</p>
</td>
<td>
<p>8.7%</p>
</td>
</tr>
<tr>
<td>
<p>No</p>
</td>
<td>
<p>572</p>
</td>
<td>
<p>4.1%</p>
</td>
</tr>
</tbody>
</table>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Middletown Teacher Brings Lessons of Harvard Business School to Civics’ Class" aria-label="Next article: Middletown Teacher Brings Lessons of Harvard Business School to Civics’ Class" href="/newsbrief/local-news/26588-middletown-teacher-brings-lessons-of-harvard-business-school-to-civics’-class" rel="next">
			<span aria-hidden="true">Next</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
									</div>

					<div class="clearfix"></div>
					<ul class="nav menu mod-list">
<li class="item-975"><a href="/terms-of-use" >Terms of Use</a></li><li class="item-976"><a href="/privacy-statement" >Privacy Statement</a></li></ul>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><h3 class="page-header">AHH Sponsors</h3>

<div class="custom"  >
	<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><a href="https://www.navesinkdentalcare.com/appointment-request-banner/" target="_blank" rel="noopener"><img src="/images/stories/assets/ahh_logo_300.jpg" alt="ahh logo 300" /></a></p>
<p style="text-align: center;">&nbsp;</p>
<hr />
<p style="text-align: center;">&nbsp;<a href="http://www.atlantichighlandsvet.com/" target="_blank" rel="noopener noreferrer"><img src="/images/stories/assets/ads/2017_buttons/ah_animal.jpg" alt="ah animal" /></a></p>
<p style="text-align: center;"><a href="/newsbrief/arts-news/26573-k-of-c-donnelly-council-11660-hosts-free-movie-at-atlantic-cinemas" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/stories/assets/ads/2019_buttons/koc_unplanned_cover.jpg" alt="koc unplanned cover" />FREE MOVIE</a><br /><a href="/newsbrief/arts-news/26573-k-of-c-donnelly-council-11660-hosts-free-movie-at-atlantic-cinemas" target="_blank" rel="noopener">ATLANTIC CINEMAS</a><br /><a href="/newsbrief/arts-news/26573-k-of-c-donnelly-council-11660-hosts-free-movie-at-atlantic-cinemas" target="_blank" rel="noopener">October 8</a></p>
<hr /><hr />
<p style="text-align: center;">&nbsp;<a href="https://www.amazon.com/Hidden-History-Monmouth-County-Geffken-ebook/dp/B07VTL7K86/ref=dp_kinw_strp_1" target="_blank" rel="noopener"><img src="/images/stories/assets/ads/2019_buttons/hidden_history_cover.jpg" alt="hidden history cover" /></a></p>
<p style="text-align: center;">Books are available at Bayshore Pharmacy, <br /><a href="https://www.barnesandnoble.com/w/hidden-history-of-monmouth-county-rick-geffken/1132119631#/" target="_blank" rel="noopener">Barnes &amp; Noble</a>, <a href="https://www.amazon.com/Hidden-History-Monmouth-County-Geffken-ebook/dp/B07VTL7K86/ref=dp_kinw_strp_1" target="_blank" rel="noopener">Amazon</a>, and more.</p>
<p style="text-align: center;">Muriel is available for speaking engagements.<br />Or contact her for signed copies.</p>
<p style="text-align: center;">e-mail murieljs1 at aol.com&nbsp;</p>
<hr />
<p style="text-align: center;"><img src="/images/stories/assets/ads/2019_buttons/cranston_dean_ike_gutierrez_by_david_hawkins_300.jpg" alt="cranston dean ike gutierrez by david hawkins 300" /></p>
<p style="text-align: center;"><a href="http://www.cranstondean.com" target="_blank" rel="noopener">CRANSTON DEAN BAND</a></p>
<p style="text-align: center;">Every Wednesday at Ocean House Tap + Grill<br />Sea Bright</p>
<p style="text-align: center;"><a href="http://www.cranstondean.com/gig-calendar/" target="_blank" rel="noopener">See Gig Calendar</a></p>
<hr />
<p style="text-align: center;"><span style="font-size: 18pt;">AHHerald.com </span><br /><img src="http://www.bulldogsandbirds.com/Graphics/20years.jpg" alt="" /><br /><span style="font-size: 8pt;">AMERICA'S 1ST ONLINE NEWPAPER!<br /><br /></span></p>
<p style="text-align: center;"><a href="/advertising" target="_blank" rel="noopener noreferrer"><img src="/images/stories/assets/advertise_online.jpg" alt="advertise online" /></a></p>
<p style="font-size: 10.6666679382324px; margin: 0px; padding: 5px; font-family: Arial, Helvetica, sans-serif; text-align: center;">Advertise with us<br /><a href="/cdn-cgi/l/email-protection#badbd6d6dbd4fadbd2d2dfc8dbd6de94d9d5d7"><span class="__cf_email__" data-cfemail="c8a9a4a4a9a688a9a0a0adbaa9a4ace6aba7a5">[email&#160;protected]</span></a> <br /><span style="font-size: 10.9090909957886px;"><br /></span></p>
<p style="text-align: center;">&nbsp;</p>
<p style="font-size: 10.6666679382324px; margin: 0px; padding: 5px; font-family: Arial, Helvetica, sans-serif; text-align: center;">&nbsp;<a href="https://www.facebook.com/AtlanticHerald/" target="_blank" rel="noopener noreferrer"><img src="http://artallianceofmonmouth.org/art/general/facebook_badge.jpg" alt="find us on facebook" width="122" height="37" border="0" /></a></p>
<hr style="margin: 0px; padding: 0px; font-family: Arial, Helvetica, sans-serif; font-size: 10.666667938232422px;" />
<p>&nbsp;</p>
<p style="margin: 0px; padding: 5px; font-family: Arial, Helvetica, sans-serif; font-size: 10.666667938232422px; text-align: center;">&nbsp;<img src="/images/stories/assets/ahh_logo_100.jpg" alt="ahh logo 100" /></p>
<p style="margin: 0px; padding: 5px; font-family: Arial, Helvetica, sans-serif; font-size: 10.666667938232422px; text-align: center;"><span style="color: #000000;"><img style="margin: 0px; padding: 0px; border-style: none;" src="/images/stories/assets/ads/2010_buttons/ahh_tote_bag.jpg" alt="ahh_tote_bag" width="150" height="150" border="0" /></span></p>
<p style="margin: 0px; padding: 5px; font-family: Arial, Helvetica, sans-serif; font-size: 10.666667938232422px; text-align: center;">&nbsp;</p>
<div style="margin: 0px; padding: 0px; font-size: 10.666667938232422px; font-family: Arial, Helvetica, sans-serif; text-align: center;"><span style="color: #000000;"><a style="margin: 0px; padding: 0px; text-decoration: none; font-family: Arial; color: #ffffff;" href="http://www.cafepress.com/ahherald" target="_blank" rel="noopener noreferrer"><span style="color: #000000;">Get your&nbsp; AHHerald Gear</span></a></span></div>
<div style="margin: 0px; padding: 0px; font-size: 10.666667938232422px; font-family: Arial, Helvetica, sans-serif; text-align: center;">&nbsp;</div>
<div style="margin: 0px; padding: 0px; font-size: 10.666667938232422px; font-family: Arial, Helvetica, sans-serif; text-align: center;"><br style="margin: 0px; padding: 0px;" /><span style="margin: 0px; padding: 0px; font-size: 11px;">For advertising</span><br /><a href="/cdn-cgi/l/email-protection#30515c5c515e705158585542515c541e535f5d"><span class="__cf_email__" data-cfemail="60010c0c010e200108080512010c044e030f0d">[email&#160;protected]</span></a></div>
<div id="s3gt_translate_tooltip_mini" class="s3gt_translate_tooltip_mini_box" style="background: initial !important; border: initial !important; border-radius: initial !important; border-spacing: initial !important; border-collapse: initial !important; direction: ltr !important; flex-direction: initial !important; font-weight: initial !important; height: initial !important; letter-spacing: initial !important; min-width: initial !important; max-width: initial !important; min-height: initial !important; max-height: initial !important; margin: auto !important; outline: initial !important; padding: initial !important; position: absolute; table-layout: initial !important; text-align: initial !important; text-shadow: initial !important; width: initial !important; word-break: initial !important; word-spacing: initial !important; overflow-wrap: initial !important; box-sizing: initial !important; display: initial !important; color: inherit !important; font-size: 13px !important; font-family: X-LocaleSpecific, sans-serif, Tahoma, Helvetica !important; line-height: 13px !important; vertical-align: top !important; white-space: inherit !important; left: 923px; top: 1190px; opacity: 0.55;">&nbsp;</div></div>
</div><div class="well "><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lower side -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9896043500305827"
     data-ad-slot="1657463384"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			

<div class="custom"  >
	<p><span style="color: #d7d0d0;">Serving Local News to the Monmouth County communities: Aberdeen, Asbury Park, Atlantic Highlands,&nbsp; Belford, Colts Neck, Deal, Eatontown, Fair Haven, Farmingdale, Freehold, Hazlet, Highlands, Holmdel, Keansburg, Keyport, Leonardo, Little Silver,&nbsp; Long Branch, Matawan, Middletown, Monmouth Beach, Morganville, Neptune, Ocean, Ocean Grove, Oceanport, Red Bank, River Plaza, Rumson, Sea Bright, Shrewsbury, Tinton Falls, Union Beach, West Long Branch, NJ, New Jersey, Bayshore, and these zip code areas:&nbsp;07701, 07704, 07712, 07716, 07717, 07718, 07720, 07721, 07722, 07723, 07724, 07727, 07730, 07732, 07733, 07734, 07735, 07737, 07738, 07740, 07747, 07748, 07751, 07753, 07755, 07756, 07758, 07760, 07764</span></p></div>

			<p class="pull-right">
				<a href="#top" id="back-top">
					Back to Top				</a>
			</p>
			<p>
				&copy; 2019 Atlantic Highlands Herald			</p>
		</div>
	</footer>
	

        



<style type="text/css">

/*<![CDATA[*/

#fbplikebox{display: block;padding: 0;z-index: 99999;position: fixed;}

.fbplbadge {display: block;height: 150px;top: 50%;margin-top: -75px;position: absolute;left: -35px;width: 47px;background-image: url("http://www.ahherald.com/modules/mod_ultimatefacebooklikeboxslider/vertical-right.png");background-repeat: no-repeat;overflow: hidden;-webkit-border-top-left-radius: 8px;-webkit-border-bottom-left-radius: 8px;-moz-border-radius-topleft: 8px;-moz-border-radius-bottomleft: 8px;border-top-left-radius: 8px;border-bottom-left-radius: 8px;}

/*]]>*/

</style>

<script type="text/javascript">

/*<![CDATA[*/

    (function(w2b){

        w2b(document).ready(function(){

            var $dur = "medium"; // Duration of Animation

            w2b("#fbplikebox").css({right: -297, "top" : 100 })

            w2b("#fbplikebox").hover(function () {

                w2b(this).stop().animate({

                    right: 0

                }, $dur);

            }, function () {

                w2b(this).stop().animate({

                    right: -297
                }, $dur);

            });

            w2b("#fbplikebox").show();

        });

    })(jQuery);

/*]]>*/

</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fbplikebox" style="display:none; background-image:url(''">
    <div class="fbplbadge" style="background-image:url('http://www.ahherald.com/modules/mod_ultimatefacebooklikeboxslider/vertical-right.png');"></div>
     <div class="fb-page"
                 data-href="https://www.facebook.com/AtlanticHerald" 
                 data-tabs="timeline" 
                 data-show-facepile="true"
                 data-small-header="false" 
                 data-adapt-container-width="true" 
                 data-hide-cover="false"
                 data-width="290"  
                 data-height="400"
           
        style="border:none; overflow:hidden; width:290px; 
        height:400px;background:;" 
        allowtransparency="true">
     </div>
</div>  

	


		<!-- Google Analytics -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-41180793-1', 'auto');
		ga('send', 'pageview');
		</script>
		<!-- End Google Analytics -->
		</body>
</html>
