<!DOCTYPE html>
<html lang="en-gb" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="http://www.ahherald.com/columns-list/history-and-happenings/25045-rum-running-in-highlands" />
	<meta name="keywords" content="History" />
	<meta name="rights" content="All Rights Reserved" />
	<meta name="og:title" content="Rum Running in Highlands" />
	<meta name="og:type" content="article" />
	<meta name="og:image" content="http://www.ahherald.com/images/stories/history/twin_light_hotel.jpg" />
	<meta name="og:url" content="http://www.ahherald.com/columns-list/history-and-happenings/25045-rum-running-in-highlands" />
	<meta name="og:site_name" content="Atlantic Highlands Herald" />
	<meta name="og:description" content="Find local news and events for Monmouth County, New Jersey." />
	<meta name="author" content="Allan Dean" />
	<meta name="description" content="The column 'History and Happenings' is featured in the Atlantic Highlands Herald.  AHHerald.com" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Rum Running in Highlands</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/protostar/css/template.css?891971ee9eb8c244016bea81b01ed8bc" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<link href="/media/com_acymailing/css/module_default.css?v=1465316792" rel="stylesheet" />
	<link href="/components/com_jevents/views/default/assets/css/modstyle.css?3.4.43" rel="stylesheet" />
	<link href="/media/com_jevents/css/bootstrap.css" rel="stylesheet" />
	<link href="/media/com_jevents/css/bootstrap-responsive.css" rel="stylesheet" />
	<style>
	.adslot_1 { width: 320px; height: 50px; }
	@media(min-width: 225px) { .adslot_1 { width: 125px; height: 125px; } }
	@media(min-width: 260px) { .adslot_1 { width: 180px; height: 150px; } }
	@media(min-width: 300px) { .adslot_1 { width: 200px; height: 200px; } }
	@media(min-width: 350px) { .adslot_1 { width: 250px; height: 250px; } }
	@media(min-width: 380px) { .adslot_1 { width: 300px; height: 250px; } }
	@media(min-width: 460px) { .adslot_1 { width: 336px; height: 280px; } }
	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	body.site {
		border-top: 3px solid #176891;
		background-color: #166085;
	}
	a {
		color: #176891;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #176891;
	}
	.adslot_2 { width: 320px; height: 50px; }
	@media(min-width: 225px) { .adslot_2 { width: 125px; height: 125px; } }
	@media(min-width: 260px) { .adslot_2 { width: 180px; height: 150px; } }
	@media(min-width: 300px) { .adslot_2 { width: 200px; height: 200px; } }
	.adslot_3 { width: 320px; height: 50px; }
	@media(min-width: 225px) { .adslot_3 { width: 125px; height: 125px; } }
	@media(min-width: 260px) { .adslot_3 { width: 180px; height: 150px; } }
	@media(min-width: 300px) { .adslot_3 { width: 200px; height: 200px; } }
	@media(min-width: 350px) { .adslot_3 { width: 250px; height: 250px; } }
	@media(min-width: 380px) { .adslot_3 { width: 300px; height: 250px; } }
	@media(min-width: 460px) { .adslot_3 { width: 336px; height: 280px; } }
	@media(min-width: 500px) { .adslot_3 { width: 468px; height: 60px; } }
	@media(min-width: 800px) { .adslot_3 { width: 728px; height: 90px; } }
	</style>
	<script src="/media/jui/js/jquery.min.js?891971ee9eb8c244016bea81b01ed8bc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?891971ee9eb8c244016bea81b01ed8bc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?891971ee9eb8c244016bea81b01ed8bc"></script>
	<script src="/media/system/js/caption.js?891971ee9eb8c244016bea81b01ed8bc"></script>
	<script src="/media/jui/js/bootstrap.min.js?891971ee9eb8c244016bea81b01ed8bc"></script>
	<script src="/templates/protostar/js/template.js?891971ee9eb8c244016bea81b01ed8bc"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?891971ee9eb8c244016bea81b01ed8bc"></script><![endif]-->
	<script src="/media/com_acymailing/js/acymailing_module.js?v=550" async></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});	if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Name';
				acymailing['NAME_MISSING'] = 'Please enter your name';
				acymailing['EMAILCAPTION'] = 'Email';
				acymailing['VALID_EMAIL'] = 'Please enter a valid e-mail address';
				acymailing['ACCEPT_TERMS'] = 'Please check the Terms and Conditions';
				acymailing['CAPTCHA_MISSING'] = 'The captcha is invalid, please try again';
				acymailing['NO_LIST_SELECTED'] = 'Please select the lists you want to subscribe to';
		acymailing['reqFieldsformAcymailing16431'] = Array('html');
		acymailing['validFieldsformAcymailing16431'] = Array('Please enter a value for the field Receive');
			function refreshCaptchaModule(formName){
				var captchaLink = document.getElementById('captcha_picture_'+formName).src;
				myregexp = new RegExp('val[-=]([0-9]+)');
				valToChange=captchaLink.match(myregexp)[1];
				document.getElementById('captcha_picture_'+formName).src = captchaLink.replace(valToChange,valToChange+'0');
			}
			function fetchMoreLatestEvents(modid, direction)
{        
        jQuery.ajax({
                    type : 'POST',
                    dataType : 'json',
                    url : "http://www.ahherald.com/index.php?option=com_jevents&ttoption=com_jevents&typeaheadtask=gwejson&file=fetchlatestevents&path=module&folder=mod_jevents_latest&token=0a0036f87d6d5c48aa7f612b88b63953",
                    data : {'json':JSON.stringify({'modid':modid, 'direction':direction})},
                    contentType: "application/x-www-form-urlencoded; charset=utf-8",
                    scriptCharset: "utf-8"
            })                        
                .done(function( data ){                    
                    jQuery("#mod_events_latest_"+modid+"_data").replaceWith(data.html);
                    try {
                        document.getElementById("mod_events_latest_"+modid+"_data").parentNode.scrollIntoView({block: "start", behavior: "smooth"});
                    }
                    catch (e) {
                    }
                })
                .fail(function(x) {
        alert('fail '+x);
                });
}
	</script>


<script async="async" src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>
<body class="site com_content view-article no-layout no-task itemid-1410 fluid">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.ahherald.com/images/stories/assets/ahh_logo_100.jpg" alt="Atlantic Highlands Herald" />													<div class="site-description">News for Monmouth County</div>											</a>
					<div class="header-search pull-right">
						
<div style="text-align:left;">


<ins class="adsbygoogle adslot_3"
	style="display:inline-block;"
	data-ad-client="ca-pub-7741304783035041"
	data-ad-type="image"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Toggle Navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
							<table cellspacing="1" cellpadding="0" width="100%">
		<tr>
			<td>
					<table cellpadding="0" cellspacing="0" class="moduletable_menu">
			<tr>
			<td>
				<ul class="nav menu nav-pills">
<li class="item-644 default"><a href="/" >Home</a></li><li class="item-677 deeper parent"><a href="/newsbrief" >Newsbrief</a><ul class="nav-child unstyled small"><li class="item-703"><a href="/newsbrief/local-news" >News</a></li><li class="item-705"><a href="/newsbrief/arts-news" >Arts &amp; Culture</a></li></ul></li><li class="item-925 active deeper parent"><a href="/columns-list" >Columns</a><ul class="nav-child unstyled small"><li class="item-926"><a href="/columns-list/pastor-s-corner" >Pastor's Corner</a></li><li class="item-927"><a href="/columns-list/at-large" >At Large</a></li><li class="item-928"><a href="/columns-list/old-oak-trail" >Old Oak Trail</a></li><li class="item-1410 current active"><a href="/columns-list/history-and-happenings" >History and Happenings</a></li><li class="item-932"><a href="/columns-list/armchair-critic" >Armchair Critic</a></li><li class="item-936"><a href="/columns-list/at-the-movies" >At the Movies</a></li></ul></li><li class="item-939"><a href="http://www.ahherald.com/forum/index.php" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">Forum</a></li><li class="item-971"><a href="/letters" >Letters</a></li><li class="item-938"><a href="/advertising" >Advertising</a></li><li class="item-1289"><a href="/subscribe" >Subscribe</a></li><li class="item-952"><a href="/calendar" >Calendar</a></li></ul>
			</td>
		</tr>
		</table>
				</td>
		</tr>
	</table>
	
					</div>
				</nav>
						
			<div class="row-fluid">
									<!-- Begin Sidebar -->
					<div id="sidebar" class="span3">
						<div class="sidebar-nav">
									<div class="moduletablebg3">
							<h3>Subscribe Free</h3>
						<div class="acymailing_modulebg3" id="acymailing_module_formAcymailing16431">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing16431" style="text-align:left" >
		<form id="formAcymailing16431" action="/columns-list/history-and-happenings" onsubmit="return submitacymailingform('optin','formAcymailing16431')" method="post" name="formAcymailing16431"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext">Get the AHHerald Newsbrief delivered fresh daily.</div>			<div class="acymailing_form">
					<p class="onefield fieldacyname" id="field_name_formAcymailing16431"><label for="user_name_formAcymailing16431" class="acy_requiredField">Name</label>								<span class="acyfield_name">
								<input id="user_name_formAcymailing16431"  style="width:80%"  type="text" class="inputbox required" name="user[name]" value="" title="Name"/>								</span>
								</p>
								<p class="onefield fieldacyemail" id="field_email_formAcymailing16431"><label for="user_email_formAcymailing16431" class="acy_requiredField">Email</label>								<span class="acyfield_email">
								<input id="user_email_formAcymailing16431"  style="width:80%"  type="text" class="inputbox required" name="user[email]" value="" title="Email"/>								</span>
								</p>
													<p class="onefield fieldacycaptcha" id="field_captcha_formAcymailing16431"><img id="captcha_picture_formAcymailing16431" title="The captcha is invalid, please try again" width="60" height="25" class="captchaimagemodule" src="/component/acymailing/captcha?acyformname=formAcymailing16431&amp;val=7012" alt="captcha" /><span class="refreshCaptchaModule" onclick="refreshCaptchaModule('formAcymailing16431')">&nbsp;</span><input id="user_captcha_formAcymailing16431" title="The captcha is invalid, please try again" class="inputbox captchafield" type="text" name="acycaptcha" style="width:50px" />					</p>
				
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Subscribe" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing16431'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_256" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.ahherald.com%2F126-faqs%2F19896-newsbrief-subscriber-welcome"/>
			<input type="hidden" name="redirectunsub" value=""/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing16431" />
									</div>
		</form>
	</div>
	</div>
		</div>
			<div class="moduletable">
						
<div style="text-align:left;">


<ins class="adsbygoogle adslot_2"
	style="display:inline-block;"
	data-ad-client="ca-pub-7741304783035041"
	data-ad-type="text_image"
	data-color-border="FFFFFF"
	data-color-bg="FFFFFF"
	data-color-link="0088CC"
	data-color-text="555555"
	data-color-url="AAAAAA"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>		</div>
			<div class="moduletable">
							<h3>Events</h3>
						
<!-- google_ad_section_start -->
<table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr class="jevrow0"><td class="mod_events_latest_first"><span class="mod_events_latest_date">Thu Jan 04 @ 4:00PM</span> - <span class="mod_events_latest_date"></span><br />
<span class="mod_events_latest_content"><a href="/calendar/eventdetail/1748/-/freeholder-reorganization-meeting"  target="_top" >Freeholder Reorganization Meeting</a></span></td></tr>
<tr class="jevrow1"><td class="mod_events_latest"><span class="mod_events_latest_date">Thu Jan 11 @10:00AM</span> - <span class="mod_events_latest_date"></span><br />
<span class="mod_events_latest_content"><a href="/calendar/eventdetail/1753/-/senior-team-trivia"  target="_top" >Senior Team Trivia</a></span></td></tr>
<tr class="jevrow0"><td class="mod_events_latest"><span class="mod_events_latest_date">Sat Jan 13 @ 2:00AM</span> - <span class="mod_events_latest_date"></span><br />
<span class="mod_events_latest_content"><a href="/calendar/eventdetail/1752/-/a-new-year,-a-new-me-weight-loss"  target="_top" >A New Year, A New Me: Weight loss</a></span></td></tr>
<tr class="jevrow0"><td class="mod_events_latest"><span class="mod_events_latest_date">Sat Jan 13 @ 6:00PM</span> - <span class="mod_events_latest_date"></span><br />
<span class="mod_events_latest_content"><a href="/calendar/eventdetail/1754/-/western-dinner-dance-at-olph"  target="_top" >Western Dinner/Dance at OLPH</a></span></td></tr>
<tr class="jevrow1"><td class="mod_events_latest"><span class="mod_events_latest_date">Sun Jan 14 @ 1:30PM</span> - <span class="mod_events_latest_date"></span><br />
<span class="mod_events_latest_content"><a href="/calendar/eventdetail/1749/-/mc-genealogy-society-topic-migration-patterns"  target="_top" >MC Genealogy Society Topic: Migration Patterns</a></span></td></tr>
<tr class="jevrow0"><td class="mod_events_latest"><span class="mod_events_latest_date">Tue Jan 16 @ 6:30PM</span> - <span class="mod_events_latest_date"></span><br />
<span class="mod_events_latest_content"><a href="/calendar/eventdetail/1755/-/career-workshop"  target="_top" >Career workshop</a></span></td></tr>
<tr class="jevrow1"><td class="mod_events_latest"><span class="mod_events_latest_date">Wed Jan 17 @ 7:00PM</span> - <span class="mod_events_latest_date"></span><br />
<span class="mod_events_latest_content"><a href="/calendar/eventdetail/1750/-/using-nature-to-nurture-your-net-worth"  target="_top" >Using Nature to Nurture your Net Worth</a></span></td></tr>
<tr class="jevrow0"><td class="mod_events_latest"><span class="mod_events_latest_date">Sat Jan 20 @ 2:00PM</span> - <span class="mod_events_latest_date"></span><br />
<span class="mod_events_latest_content"><a href="/calendar/eventdetail/1751/-/nutrition-talk-for-the-new-year"  target="_top" >Nutrition Talk for the New Year</a></span></td></tr>
</table>
<div class="mod_events_latest_callink"><a href="/calendar"  target="_top" >View Full Calendar</a></div>
<!-- google_ad_section_end -->
		</div>
	
						</div>
					</div>
					<!-- End Sidebar -->
								<main id="content" role="main" class="span6">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Rum Running in Highlands			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Details							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Written by <a href="/component/contact/contact/295-website-contacts/12-allan-dean?Itemid=644" itemprop="url"><span itemprop="name">Allan Dean</span></a>	</dd>
			
			
										<dd class="category-name">
																		Category: <a href="/columns-list/history-and-happenings" itemprop="genre">History and Happenings</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2018-01-03T07:46:34-05:00" itemprop="datePublished">
					Published: 03 January 2018				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
							<div itemprop="articleBody">
		
<!-- google_ad_section_start -->

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><img src="/images/stories/history/twin_light_hotel.jpg" alt="twin light hotel" style="margin-right: 6px; float: left;" />PHOTO:&nbsp; Twin Light Hotel at the mouth of the Shrewsbury River.&nbsp; (from photo collection of Bob Johnson)</p>
<p>In spite of Andrew J. Volstead, that Minnesota congressman who authored the Act that tried to enforce the 18th amendment to the Constitution, Prohibition was an exciting time in the Bayshore and an era in history remembered with both grief and good humor.</p>
<p>While the Act, which banned intoxicating liquors to everyone in America, was later recognized as a 14-year social experiment it ended with the passage of the 21st amendment, which made it legal to drink again.</p>
<p>But along the Shrewsbury River, the Bayshore waterway that opened out to the Atlantic Ocean, the seafaring men who made their daily living fishing, clamming, lobstering and boat building, became the bootleggers, rum runners and smugglers who catered to the needs of a thirsty nation by night.</p>
 
<p>&nbsp;</p>
<p>The age of the rum runner was a lively time for Highlands, and it’s still an exciting memory for that generation who can still hear the soft purr of high speed boats, the taste of Usher’s Green Stripe or Meyer’s Perfection, and the names of those revered rum runners who plied the trade.</p>
<p>Respected smugglers, those who guaranteed unadulterated pure liquor, dealt with the wine, brandy and liquor shippers Maurice Meyer of London. The firm had been established in London in 1869 and was highly respected, both in England as well as in the USA where, during Prohibition, they only dealt with respectable, though clandestine, businessmen.</p>
<p>Meyers was aware of Prohibition for sure, but also aware of the public’s resentment of it, and knew there was a need they could capably and safely fulfill. So, it designed a series of codes that were used by smugglers, issued fictitious names and London addresses where orders could be sent, and instructed their buyers in America to refer only to those code words and names in their cables and wires. Hence, the anonymity of the smugglers, and the respected firm’s dealing with rumrunners, could be protected.</p>
<p>The specific codes were kind of fun, relating to flowers, fruits, or vegetables or meats that were familiar to the baymen. Buchanan’s Black and White Scotch, for instance was known as roses, Hennessy’s Three Star Brandy was apples. Even Moet and Chandon’s champagne was known by a different name…peaches…, and gin was either salmon, mackerel or sold, depending on whether it was ordered in square or round bottles, or casks.</p>
<p>But all these folks were dealing outside the law, so in addition to keeping out of reach of law enforcement, they also faced dangers and death from others dealing in their same trade. These were the hijackers, those who made their living by stealing from the bootleggers.</p>
<p>One of the more famous stories of the era was the Saturday night that ended in murder right in the heart of Atlantic Highlands. Apparently, according to a newspaper report from the day, hijacker Frank LeConte of Newark, regarded as the supreme leader in hijacking circles, had a row with Robert Schneider, a good old Highlands fellow successful in the running trade. Seems that a while back, LeConte’s men interrupted what was going to be a successful delivery of goods by Schneider’s men some months before, and now there was a score to settle. So when Schneider spotted LeConte in Highlands this particular Saturday night, his men, led by Walter Keener and two sets of brothers in the business, George and Henry Nettinger and Ed and Ralph Bitter, pursued the hijacker out of town. LeConte so far as Center Avenue in Atlantic Highlands, but couldn’t escape. As fate would have it, there was a train halted in the station, blocking the road. So everyone barreled out of their vehicles and a gun battle ensured. It’s said LeConte was the first to be hit, nd was downed with a bullet in his stomach. Ralph Bitters took a shot to the shoulder, but it didn’t stop him from carrying on the battle. And when it was all over, LeConte and at least six others were treated for wounds at the hospital in Long Branch, and a whole lot of them were charged with various crimes. LeConte didn’t make it, and died at the hospital two days later. And when it came down to the law settling the difference, the brothers Bitters were charged with LeConte’s murder. However, it didn’t appear there were any witnesses, at least any witnesses willing to tell the story of what happened that Saturday night on Center Avenue, and there wasn’t a Grand Jury around calling for an indictment. The brothers could return to plying their trade in Highlands.</p>
<p><img src="/images/stories/assets/writers/muriel_j_smith_120a.jpg" alt="muriel j smith 120a" /></p>
<div style="text-align:center;">

<!-- 336 under -->
<ins class="adsbygoogle adslot_1"
	style="display:inline-block;"
	data-ad-client="ca-pub-9896043500305827"
	data-ad-slot="2621214361"
	data-ad-type="text_image"
	data-color-border="FFFFFF"
	data-color-bg="FFFFFF"
	data-color-link="0088CC"
	data-color-text="555555"
	data-color-url="AAAAAA"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!-- google_ad_section_end -->
	</div>

	
	
<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Stone Church: From Catechism to a Living Nativity" aria-label="Next article: Stone Church: From Catechism to a Living Nativity" href="/columns-list/history-and-happenings/24955-stone-church-from-catechism-to-a-living-nativity" rel="next">
			<span aria-hidden="true">Next</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
									</div>

					<div class="clearfix"></div>
					<ul class="nav menu">
<li class="item-975"><a href="/terms-of-use" >Terms of Use</a></li><li class="item-976"><a href="/privacy-statement" >Privacy Statement</a></li></ul>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><h3 class="page-header">AHH Sponsors</h3>

<div class="custom"  >
	<p style="text-align: center;">&nbsp;<a href="http://www.atlantichighlandsvet.com/" target="_blank" rel="noopener noreferrer"><img src="/images/stories/assets/ads/2017_buttons/ah_animal.jpg" alt="ah animal" /></a></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">Contact Your Municipal Clerk<br />About Licensing Your Pet<br />For the New Year</p>
<p>&nbsp;</p>
<p style="text-align: center;"><img src="/images/stories/assets/ads/2018_buttons/koc_western_dance.jpg" alt="koc western dance" /></p>
<p>&nbsp;</p>
<p style="text-align: center;">&nbsp;&nbsp;<a href="https://youtu.be/g3qCi6G-mOs" target="_blank" rel="noopener noreferrer"><img src="/images/stories/assets/ads/2017_buttons/high_beams_cover_200.jpg" alt="high beams cover 200" /></a></p>
<p style="text-align: center;"><a href="http://cranstondean.com/2-uncategorised/7-high-beams">High Beams</a><br /><a href="http://www.nj.com/entertainment/music/index.ssf/2017/12/new_jerseys_17_best_albums_of_2017.html" target="_blank" rel="noopener noreferrer" title="New Jersey music's 17 Best Albums of 2017">One of New Jersey's&nbsp;</a><br /><a href="http://www.nj.com/entertainment/music/index.ssf/2017/12/new_jerseys_17_best_albums_of_2017.html" target="_blank" rel="noopener noreferrer" title="New Jersey music's 17 Best Albums of 2017">17 best albums of 2017</a></p>
<p>&nbsp;</p>
<p style="text-align: center;"><a href="http://www.brothersinharmony.org" target="_blank" rel="noopener noreferrer"><img src="/images/stories/assets/ads/2017_buttons/bih_2017.jpg" alt="bih 2017" /></a>&nbsp;</p>
<hr />
<p style="text-align: center;">&nbsp;<img src="/images/stories/assets/ahh_18_years_for_you.jpg" alt="ahh 18 years for you" /><br /><span style="font-size: 8pt;">AMERICA'S 1ST ONLINE NEWPAPER!</span></p>
<p style="text-align: center;"><a href="/advertising" target="_blank" rel="noopener noreferrer"><img src="/images/stories/assets/advertise_online.jpg" alt="advertise online" /></a></p>
<p style="font-size: 10.6666679382324px; margin: 0px; padding: 5px; font-family: Arial, Helvetica, sans-serif; text-align: center;">Advertise with us<br /><a href="/cdn-cgi/l/email-protection#e7868b8b8689a7868f8f8295868b83c984888a"><span class="__cf_email__" data-cfemail="4a2b26262b240a2b22222f382b262e64292527">[email&#160;protected]</span></a> <br /><span style="font-size: 10.9090909957886px;"><br /></span></p>
<p style="text-align: center;">&nbsp;</p>
<p style="font-size: 10.6666679382324px; margin: 0px; padding: 5px; font-family: Arial, Helvetica, sans-serif; text-align: center;">&nbsp;<a href="https://www.facebook.com/AtlanticHerald/" target="_blank" rel="noopener noreferrer"><img src="http://artallianceofmonmouth.org/art/general/facebook_badge.jpg" alt="find us on facebook" width="122" height="37" border="0" /></a></p>
<hr style="margin: 0px; padding: 0px; font-family: Arial, Helvetica, sans-serif; font-size: 10.666667938232422px;" />
<p style="margin: 0px; padding: 5px; font-family: Arial, Helvetica, sans-serif; font-size: 10.666667938232422px; text-align: center;">&nbsp;</p>
<p style="margin: 0px; padding: 5px; font-family: Arial, Helvetica, sans-serif; font-size: 10.666667938232422px; text-align: center;"><span style="color: #000000;"><img src="/images/stories/assets/ads/2010_buttons/ahh_tote_bag.jpg" alt="ahh_tote_bag" width="150" height="150" style="margin: 0px; padding: 0px; border-style: none;" border="0" /></span></p>
<p style="margin: 0px; padding: 5px; font-family: Arial, Helvetica, sans-serif; font-size: 10.666667938232422px; text-align: center;">&nbsp;</p>
<div style="margin: 0px; padding: 0px; font-size: 10.666667938232422px; font-family: Arial, Helvetica, sans-serif; text-align: center;"><span style="color: #000000;"><a href="http://www.cafepress.com/ahherald" target="_blank" rel="noopener noreferrer" style="margin: 0px; padding: 0px; text-decoration: none; font-family: Arial; color: #ffffff;"><span style="color: #000000;">Get your&nbsp; AHHerald Gear</span></a></span></div>
<div style="margin: 0px; padding: 0px; font-size: 10.666667938232422px; font-family: Arial, Helvetica, sans-serif; text-align: center;">&nbsp;</div>
<div style="margin: 0px; padding: 0px; font-size: 10.666667938232422px; font-family: Arial, Helvetica, sans-serif; text-align: center;">&nbsp;</div>
<div style="margin: 0px; padding: 0px; font-size: 10.666667938232422px; font-family: Arial, Helvetica, sans-serif; text-align: center;">
<p style="margin: 0px; padding: 5px; font-family: Arial, Helvetica, sans-serif; font-size: 10.666667938232422px; text-align: center;"><img src="/images/stories/assets/ahh_logo_100.jpg" alt="ahh logo 100" /></p>
<p style="margin: 0px; padding: 5px; font-family: Arial, Helvetica, sans-serif; font-size: 10.666667938232422px; text-align: center;"><a href="http://www.paintthetownpink.com/" style="margin: 0px; padding: 0px; text-decoration: none; font-family: Arial; color: #ffffff;"></a><br style="margin: 0px; padding: 0px;" /><span style="margin: 0px; padding: 0px; font-size: 11px;">For advertising</span><br /><a href="/cdn-cgi/l/email-protection#caaba6a6aba48aaba2a2afb8aba6aee4a9a5a7"><span class="__cf_email__" data-cfemail="22434e4e434c62434a4a4750434e460c414d4f">[email&#160;protected]</span></a></p>
</div></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			
			<p class="pull-right">
				<a href="#top" id="back-top">
					Back to Top				</a>
			</p>
			<p>
				&copy; 2018 Atlantic Highlands Herald			</p>
		</div>
	</footer>
	

        



<style type="text/css">

/*<![CDATA[*/

#fbplikebox{display: block;padding: 0;z-index: 99999;position: fixed;}

.fbplbadge {display: block;height: 150px;top: 50%;margin-top: -75px;position: absolute;left: -35px;width: 47px;background-image: url("http://www.ahherald.com/modules/mod_ultimatefacebooklikeboxslider/vertical-right.png");background-repeat: no-repeat;overflow: hidden;-webkit-border-top-left-radius: 8px;-webkit-border-bottom-left-radius: 8px;-moz-border-radius-topleft: 8px;-moz-border-radius-bottomleft: 8px;border-top-left-radius: 8px;border-bottom-left-radius: 8px;}

/*]]>*/

</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

/*<![CDATA[*/

    (function(w2b){

        w2b(document).ready(function(){

            var $dur = "medium"; // Duration of Animation

            w2b("#fbplikebox").css({right: -297, "top" : 100 })

            w2b("#fbplikebox").hover(function () {

                w2b(this).stop().animate({

                    right: 0

                }, $dur);

            }, function () {

                w2b(this).stop().animate({

                    right: -297
                }, $dur);

            });

            w2b("#fbplikebox").show();

        });

    })(jQuery);

/*]]>*/

</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fbplikebox" style="display:none; background-image:url(''">
    <div class="fbplbadge" style="background-image:url('http://www.ahherald.com/modules/mod_ultimatefacebooklikeboxslider/vertical-right.png');"></div>
     <div class="fb-page"
                 data-href="https://www.facebook.com/AtlanticHerald" 
                 data-tabs="timeline" 
                 data-show-facepile="true"
                 data-small-header="false" 
                 data-adapt-container-width="true" 
                 data-hide-cover="false"
                 data-width="290"  
                 data-height="400"
           
        style="border:none; overflow:hidden; width:290px; 
        height:400px;background:;" 
        allowtransparency="true">
     </div>
</div>  

	


		<!-- Google Analytics -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-41180793-1', 'auto');
		ga('send', 'pageview');
		</script>
		<!-- End Google Analytics -->
		</body>
</html>
